Situation
Instabile VoIP-Verbindung, wenn DoS-Einstellungen für die UDP-Rate angewendet werden.
Ursache
UDP-Flood-Einstellungen bewirken, dass der VoIP-Datenverkehr verworfen wird.
Lösung
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Gehen Sie zu .
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Deaktivieren Sie die Kontrollkästchen Flag übernehmen bei UDP-Flood.
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Testen Sie die VoIP-Verbindung.
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Wenn das VoIP-Problem dadurch behoben wird, senken Sie die UDP-Flood-Schutzwerte, bevor Sie das Flag erneut einsetzen.
Es gibt keinen festgelegten Wert, weil jede Umgebung verschieden ist. Passen Sie die Werte an, bis Sie die Werte finden, die mit Ihrer VoIP-Umgebung kompatibel sind.